ipython 0
Ipython використовує python 3.5 замість 2.7
додано 02 Травень 2016 при 05:40 Автор , Ubuntu